Към основното съдържание

Комутатор ZyXEL XS1930-10, 8-port Multi-Gigabit Smart Managed Switch with 2 SFP+ Uplink

ZyXEL
Склад В наличност
Код продукт XS1930-10-ZZ0101F
Срок доставка сряда, 28.10
Производител ZyXEL

Предимства

  • Проверка на продукта при получаване
  • Връщане до 14 календарни дни
  • B2B цени и индивидуални условия
  • Сервиз и гаранционно обслужване
  • Финансиране за по-големи проекти
  • Безплатна консултация преди покупка
516,20€/1 009,60лв.
Buy withtbi bank logo
13 x €45.90

ZyXEL XS1930-10, 8-port Multi-Gigabit Smart Managed Switch with 2 SFP+ Uplink

Суич, тип Fixed Port
Общ брой портове 10
Основни портове, тип 10GBase-T
Power Over Ethernet (PoE) No
Uplink портове 2xSFP+
Свободни (10GB) слотове No
Управление Web
Stackable Yes
Fans Y
Захранване External
Routing Static
Памет (Flash, RAM) 32 MB/256 MB (Flash/RAM)
Капацитет за маршрутизиране/превключване, Gbps 200 Gbps
Пропускателна способност, Mpps 148.8 Mpps
MAC адреси 16 K
VLAN (брой, стандарти) 802.1x VLAN and bandwidth; 802.1Q Static VLANs/Dynamic VLANs: 1K/4K; Support up to 4K VLAN ID*; Independent VLAN Learning (IVL)*; Port-based VLAN*; Voice VLAN*; VLAN trunking (* Cloud and standalone modes supported)
QoS No. of hardware queues per port: 8*; 802.1p queuing methods: SPQ, WRR, WFQ*; Storm control: broadcast, unknown L2MC, unknown unicast (DLF)*; Rate limiting per port; Policy-based rate limiting; Policy-based prioritization
L2 мрежови стандарти IEEE 802.3ab/an/ae/af/at//bt/x/z
L3 мрежови стандарти MSTP, GVRP, RFC
IPv6 functionality IPv6 over Ethernet (RFC 2464), IPv6 addressing architecture (RFC 4291), Dual stack (RFC 4213), ICMPv6 (RFC 4884), Path MTU (RFC 1981), Encapsulation for maximum MTU of 1500, Neighbor discovery (RFC 4861), DHCPv6 relay, DHCP, DAD
Сигурност 802.1X*, Port security*, MAC authentication*, Static MAC forwarding, SSL, Static ARP, RADIUS, ACL packet filtering, Port isolation, MAC search, Guest VLAN, Policy-based security filtering and etc.
Размери (Ш, Д, В), mm 330 x 230 x 44 mm
Опция за монтаж Rackmount

Свързани продукти

tbi bank loading
please wait